金水晶财务软件帮助

金水晶 财务/进销存 软件使用帮助

一、软件介绍
功能介绍：

金水晶财务软件，是一款永久免费、网络版与个人版合一、支持进销存、简化复式记帐、实时利润计算、发票图片扫描保存查询等更加实用、强大的理财软件。采用 C/S架构。支持网页的B/S扩展。使用Sqlite3 免版权、开源数据库，维护更简单，无版权费用。适用于家庭、个体户、多门店公司、工厂、企业等各类用户。将单式记帐与复式记帐结合，既有单式记帐的简单易于理解，又保持了复式记帐的优点。流水帐使您一目了然。以业务凭证作为记帐的分组，使帐务易理解、清晰。

版本： V2010
开发商： 鲨鱼【Shayoo】软件开发公司
功能关键词： 管理财务 进销存 ERP 网络/单机合一版 人人看得懂的复式财务
授权： 永久免费（测试）
软件构成：

图标 | 程 序 名 称 | 属于安装包
 | 前后客户程序 |
 | 服务器程序 |
 | 服务器数据库驱动 |
 | 个人版电话簿 |
 | 服务器端数据库 |
 | 时尚时钟 |
广告插件：

无
.客户端数： 无限制
升级： 免费
帮助：

提供使用帮助
.软件大小： 客户端 10 M 服务器端3.76M
功能定制： 我们提供任何功能的定制
重要说明：

  • 该版本不提供独立进销存客户端程序，定制版本或将推出的2011版将提供该功能

  • 本软件不遵守国家标准财务准则，不能用于对税务、对外报表，只能作为管理您公司的财务

  • 本软件采用简化的复式记帐规则

欢迎您提出宝贵意见

二、软件安装

如果您是单机用户

请将 [image] 这两个安装文件，都安装到您的电脑中。安装过程中若出现以下错误提示窗口（图1），说明您是先安装了“金水晶服务器安装.exe”，并且完装完毕后，已经运行了程序（图2）。您只要点击“忽略” 或者 在系统托盘图标（图2）上单击鼠标右键在弹出的菜单中点“退出”即可。

安装完毕后在您的桌面上会有三个图标（图3），在“开始－>程序”菜单中有“Shayoo”目录。
如果您是网络版安装（局域网，路由器）

  • 请先指定一台电脑作为服务器，操作系统

  • Windows2000/WindowsNT/WindowsXp/Windows2003都可以，没有特别要求

  • 请将服务程序安装到服务器，并记录该电脑的IP地址，如：192.168.1.101

  • 再将客户程序安装到其它每台电脑

三、初始化

1.到服务器电脑桌面上找到 [image] 并双击启动

2.在任一客户端电脑桌面找到 [image] 并双击启动，界面如下：

（1）管理员用户名为： shayoo ，初始口令： 123

（2）帐本为： DB

（3）主机IP：就是安装服务器程序的电脑的IP地址。

注意：若您是单机安装，则：

A.您没用路由器连电脑，主机IP是 127.0.0.1

B.若连到了路由器，则主机IP为路由器给您的电脑分配的IP地址 。您可以通过路由器查看，也可以通过点击桌面开始－>运行－>输入命令“cmd”回车，在新弹出的黑窗口中输入“ipconfig”并回车，则会显示本机IP地址（如下图）

（4）点击登录按钮

（5）成功登录出现主界面

  • 点击“一般设定”并设定各项

  • 点击科目管理并管理需要的科目，默认已经建立了一些简单的科目

  • 点击目标管理，输入需要核算的目标，如：家庭成员，分公司，仓库等

  • 点击用户管理，可以管理客户端帐户

四、使用软件

  • 任何一个客户端登录后就可以工作了。

  • 基本工作流程：凭证登记->查询等..

  • 注意：在卸载服务器程序前一定要把程序目录中的 DB.Dat 备份出来。

五、联系工们

QQ：30601338

电话：0535-2121686

Email：shayoo@126.com

手机：18905459929

网址：http://shayoo.com